RubyGems Navigation menu

dm-redis-adapterの被依存性 0.10.1