RubyGems Navigation menu

dm-sphinx-adapter 0.7

A DataMapper Sphinx adapter.

Versions:

  1. 0.7.1 - August 20, 2009 (23 KB)
  2. 0.7 - July 25, 2009 (23 KB)
  3. 0.6 - July 25, 2009 (23 KB)
  4. 0.5 - July 25, 2009 (18 KB)
  5. 0.4 - July 25, 2009 (15.5 KB)
Show all versions (6 total)

Runtime Dependencies (2):

Development Dependencies (1):

Owners:

Authors:

  • Shane Hanna

SHA 256 checksum:

243fa1c8ca69183a814511396adce1354d93301c71606216b4a788756b0fefa9

Total downloads 17,553

For this version 2,785

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: