RubyGems Navigation menu

dm-sphinx-adapter 0.7.1

A DataMapper Sphinx adapter.

Versiones:

  1. 0.7.1 - August 20, 2009 (20 KB)
  2. 0.7 - July 25, 2009 (20 KB)
  3. 0.6 - July 25, 2009 (20 KB)
  4. 0.5 - July 25, 2009 (20 KB)
  5. 0.4 - July 25, 2009 (20 KB)
Mostrar todas las versiones (6 total)

dependencias de Runtime (1):

Propietarios:

Autores:

  • Shane Hanna

SHA 256 checksum:

defec6c7a1ebf56459946763d2ab2b291a45458518b6bb64ea4bcaec89f28f22

Total de descargas 17.553

Para esta versión 3.621

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

N/A

Versión de Ruby requerida: Ninguno

Enlace: