RubyGems.org

Localize error messages in dm-validations.

installgem install dm-validations-i18n -v 0.3.7
Authors

Masaki Komagata

17,141 total downloads 1,033 for this version
Owners

Ad764891660aca92abb3ae39879b1b36

Gemfile
gem 'dm-validations-i18n', '~> 0.3.7'
Versions
  1. 0.3.10 May 29, 2012 (9.5 KB)
  2. 0.3.9 December 5, 2011 (9 KB)
  3. 0.3.8 December 5, 2011 (9 KB)
  4. 0.3.7 December 5, 2011 (9 KB)
  5. 0.3.6 December 5, 2011 (9 KB)
Show all versions (14 total)
Runtime Dependencies
  1. dm-validations = 1.2.0
Development Dependencies
  1. shoulda = 2.11.3