RubyGems Navigation menu

Reverse dependencies for dnsimple-ruby 2.0.0