RubyGems Navigation menu

docomoru 0.1.4

Client library for docomo API written in Ruby.

Versiones:

  1. 0.1.4 - January 24, 2018 (100 KB)
  2. 0.1.3 - March 31, 2015 (100 KB)
  3. 0.1.2 - March 18, 2015 (100 KB)
  4. 0.1.1 - December 28, 2014 (100 KB)
  5. 0.1.0 - December 05, 2014 (100 KB)
Mostrar todas las versiones (8 total)

dependencias de Runtime (6):

dependencias de Development (6):

  • bundler ~> 1.7
  • codeclimate-test-reporter = 0.4.4
  • rake = 10.4.2
  • rspec = 3.2.0
  • rubocop = 0.29.1
  • webmock = 1.20.4
  • Propietarios:

    Autores:

    • Ryo Nakamura

    SHA 256 checksum:

    3852c2c1d00864bca0bb649a40b47e9120b4933cfb293372a1121d40ea34e1f6

    Total de descargas 13.359

    Para esta versión 962

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: