RubyGems Navigation menu

docomoru 0.1.4

Client library for docomo API written in Ruby.

Versões:

  1. 0.1.4 - January 24, 2018 (131 KB)
  2. 0.1.3 - March 31, 2015 (131 KB)
  3. 0.1.2 - March 18, 2015 (131 KB)
  4. 0.1.1 - December 28, 2014 (129 KB)
  5. 0.1.0 - December 05, 2014 (129 KB)
Mostrar todas as versões (8)

Runtime Dependencies (6):

Development Dependencies (6):

  • bundler ~> 1.7
  • codeclimate-test-reporter = 0.4.4
  • rake = 10.4.2
  • rspec = 3.2.0
  • rubocop = 0.29.1
  • webmock = 1.20.4
  • Donos:

    Autores:

    • Ryo Nakamura

    SHA 256 checksum:

    3852c2c1d00864bca0bb649a40b47e9120b4933cfb293372a1121d40ea34e1f6

    Total de downloads 13.391

    Desta versão 966

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    MIT

    Versão Requerida do Ruby: >= 0

    Links: