RubyGems Navigation menu

Reverse dependencies for docverter 1.0.1