RubyGems Navigation menu

docxmerge 1.2.0

SDK for docxmerge

Versiones:

  1. 1.2.0 - October 01, 2019 (10 KB)
  2. 1.1.0 - October 01, 2019 (10 KB)
  3. 1.0.3 - September 30, 2019 (10 KB)
  4. 1.0.2 - September 30, 2019 (10 KB)
  5. 1.0.1 - September 30, 2019 (10 KB)
Mostrar todas las versiones (6 total)

dependencias de Development (3):

  • bundler ~> 1.16
  • minitest ~> 5.0
  • rake ~> 10.0
  • Propietarios:

    Subida por:

    Autores:

    • dviejo

    SHA 256 checksum:

    46b74746a84333e97f033e1faca1ee96e8985ea1398fe78c51d8e41ebad512f0

    Total de descargas 3.291

    Para esta versión 855

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: