RubyGems Navigation menu

Reverse dependencies for doorkeeper-openid_connect Latest version of the following gems require doorkeeper-openid_connect

Total downloads 7,574,987

For this version 1,545,228

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.4

Links: