RubyGems Navigation menu

Reverse dependencies for double_entry-reporting Latest version of the following gems require double_entry-reporting

Total downloads 610

For this version 610

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.2.0

Links: