RubyGems Navigation menu

double_entry-reporting 0.1.0

Tools to build your double entry financial ledger

Versiones:

  1. 0.1.0 - January 27, 2019 (10 KB)

dependencias de Runtime (5):

  • activerecord >= 3.2.0
  • activesupport >= 3.2.0
  • double_entry >= 2.0.0.beta2
  • money >= 6.0.0
  • railties >= 3.2.0
  • dependencias de Development (11):

    Propietarios:

    Autores:

    • Envato

    SHA 256 checksum:

    361e442dbaa9927f96587a17026fe4006c9476f235ee72bd885a6bbc90268a0e

    Total de descargas 610

    Para esta versión 610

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 2.2.0

    Enlace: