RubyGems Navigation menu

double_trouble 0.2.1

Adds nonces to your Rails' forms

Versionen:

  1. 0.2.1 - August 25, 2010 (6 KB)
  2. 0.2.0 - August 25, 2010 (6 KB)
  3. 0.1.1 - July 09, 2010 (6 KB)
  4. 0.1.0 - July 09, 2010 (5,5 KB)

Runtime Abhängigkeiten (1):

Development Abhängigkeiten (2):

Besitzer:

Autoren:

  • Jakub Kuźma

SHA 256-Prüfsumme:

c06fd36a8fcf9931ffc189b9503d509d43c149ac8a9caa55446220d160404c25

Downloads insgesamt 11.405

Für diese Version 3.374

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenzs:

k.A.

Erforderliche Ruby-Version: None

Required Rubygems Version: >= 1.3.7

Links: