RubyGems Navigation menu

dragonfly_libvips 2.4.2

Dragonfly analysers and processors for libvips image processing library.

Versiones:

  1. 2.4.2 - August 18, 2020 (2 MB)
  2. 2.4.1 - August 08, 2020 (2 MB)
  3. 2.4.0 - January 03, 2020 (2 MB)
  4. 2.3.3 - July 09, 2019 (2 MB)
  5. 2.3.2 - February 11, 2019 (2 MB)
Mostrar todas las versiones (26 total)

dependencias de Runtime (2):

  • dragonfly ~> 1.0
  • ruby-vips ~> 2.0, >= 2.0.16
  • dependencias de Development (7):

    Propietarios:

    Subida por:

    Autores:

    • Tomas Celizna

    SHA 256 checksum:

    14a2e725ca8f2192c2f10118483085ad3b3670b19a1acfbfa19fbe2a097a8d80

    Total de descargas 17.841

    Para esta versión 747

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: