RubyGems Navigation menu

drbd 0.1.8

Ruby wrapper for DRBD - RAID 1 over TCP/IP

Versions:

  1. 0.1.8 - February 16, 2011 (8 ko)
  2. 0.1.7 - February 09, 2011 (7,5 ko)
  3. 0.1.6 - January 25, 2011 (7 ko)
  4. 0.1.4 - January 24, 2011 (7 ko)
  5. 0.1.3 - January 18, 2011 (7 ko)
Voir toutes les versions (8)

Dépendances de Runtime (1):

  • nokogiri >= 1.4.4
  • Dépendances de Development (1):

  • rspec >= 1.2.9
  • Propriétaires:

    Auteurs:

    • Adam Kliment

    Total de contrôle SHA 256:

    7e1c17ab1d008326dc6511a0dade02a56c56164e9adef0e50f86b22d5473d5c0

    Total de téléchargements 24 808

    Pour cette version 3 919

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    aucune

    Version de Ruby requise: None

    Liens: