RubyGems Navigation menu

dropbox_api_v2 0.1.7

Ruby client library for the Dropbox Api V2

Versiones:

  1. 0.1.7 - October 14, 2017 (8 KB)
  2. 0.1.6 - December 04, 2016 (8 KB)
  3. 0.1.5 - August 09, 2016 (8 KB)
  4. 0.1.4 - July 29, 2016 (8 KB)
  5. 0.1.3 - July 08, 2016 (8 KB)
Mostrar todas las versiones (8 total)

dependencias de Runtime (1):

dependencias de Development (3):

Propietarios:

Autores:

  • smurfik, Bookis Worthy

SHA 256 checksum:

8f9b93fa9800f62d73a021387b5f2fdb473c3ddd9cdedb0ca081a0660ac267d3

Total de descargas 9.254

Para esta versión 644

Gemfile:
= Copiar al portapapeles ¡Copiado!

instalar:
=

Licencia:

MIT

Versión de Ruby requerida: >= 2.3.0

Enlace: