RubyGems Navigation menu

dry-web-web_pipe 0.2.0

web_pipe integration for dry-web apps

Versiones:

  1. 0.2.0 - December 24, 2019 (29 KB)
  2. 0.1.0 - August 31, 2019 (26 KB)

dependencias de Runtime (3):

dependencias de Development (6):

  • aruba >= 0
  • bundler >= 1.7
  • capybara ~> 2.5
  • rake ~> 11.0
  • rspec ~> 3.4
  • waitutil >= 0
  • Propietarios:

    Subida por:

    Autores:

    • Marc Busqué

    SHA 256 checksum:

    d6771d0a93d6ad97a4271ded70773dfb8bd209b62e03187daaaa22cd2e54423a

    Total de descargas 3.080

    Para esta versión 1.589

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 2.4.0

    Enlace: