RubyGems Navigation menu

dslkitの被依存性 Latest version of the following gems require dslkit