RubyGems Navigation menu

Reverse dependencies for dumpr Latest version of the following gems require dumpr

Total downloads 4,962

For this version 1,187

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.2.1

Links: