RubyGems Navigation menu

dumpr 1.4

Dumpr provides an easy way to dump and import databases. Supported databases include MySQL and Postgres.

Versies:

  1. 1.4 - April 17, 2020 (13,5 KB)
  2. 1.3 - April 10, 2020 (12,5 KB)
  3. 1.2 - April 10, 2020 (12 KB)
  4. 1.1 - April 10, 2020 (12 KB)
  5. 1.0 - April 10, 2020 (12 KB)

Eigenaren:

Pushed by:

Authors:

  • James Dickson

SHA 256 checksum:

79dc3d0113b02ec0aaab6bbf1a0e60c124d19552a6842623023fbf77050ea017

Total downloads 4.946

Voor deze versie 1.183

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Licentie:

MIT

Required Ruby Version: >= 2.2.1

Links: