RubyGems Navigation menu

Dependências Reversas para duo Latest version of the following gems require duo

Total de downloads 4.158

Desta versão 4.158

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licenças:

N/A

Versão Requerida do Ruby: Nenhum

Versão Requerida do RubyGems: >= 1.3.7

Links: