RubyGems Navigation menu

Reverse dependencies for dynamodb-streams-client Latest version of the following gems require dynamodb-streams-client

Total downloads 9,318

For this version 2,929

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: