RubyGems Navigation menu

easy_auth-oauth 0.1.0

EasyAuth-Oauth

Versões:

  1. 0.2.0 - March 11, 2014 (7 KB)
  2. 0.1.0 - November 05, 2012 (6 KB)
  3. 0.0.2 - November 05, 2012 (6 KB)

Runtime Dependencies (2):

  • easy_auth ~> 0.2.0
  • oauth ~> 0.4.7
  • Development Dependencies (6):

    Donos:

    Autores:

    • Brian Cardarella, Dan McClain

    SHA 256 checksum:

    93e2ef37e1025cdf26a9805f82bc98540260683f90edea9fdeacfd80aa852524

    Total de downloads 6.823

    Desta versão 2.255

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licenças:

    N/A

    Versão Requerida do Ruby: Nenhum

    Links: