RubyGems Navigation menu

easy_auth 0.3.4

EasyAuth

版本列表:

  1. 0.3.4 - March 31, 2014 (9.0 KB)
  2. 0.3.3 - March 28, 2014 (9.0 KB)
  3. 0.3.2 - March 12, 2014 (9.0 KB)
  4. 0.3.1 - March 11, 2014 (9.0 KB)
  5. 0.3.0 - March 11, 2014 (9.0 KB)
显示所有 (14 个版本)

Runtime 依赖关系 (1):

  • rails >= 3.2.0
  • Development 依赖关系 (11):

    所有者:

    作者:

    • Brian Cardarella, Dan McClain

    SHA 256 checksum:

    3c0f8e863cd57f7c82140201947f27ac7c0e6ec94701b7d573482f96b04fb649

    下载总次数 29,840

    这个版本 5,234

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可s:

    需要的 Ruby 版本: >= 2.0

    相关链接: