RubyGems Navigation menu

Reverse dependencies for easy_html_generator Latest version of the following gems require easy_html_generator

Total downloads 9,180

For this version 1,625

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.0.0

Links: