RubyGems Navigation menu

Reverse dependencies for easy_settings Latest version of the following gems require easy_settings

Total downloads 70,300

For this version 60,843

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: