RubyGems Navigation menu

Reverse dependencies for easy_style Latest version of the following gems require easy_style

Total downloads 1,917

For this version 315

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.5.0

Links: