RubyGems Navigation menu

ecwid_api 0.2.3

A client for the Ecwid REST API in Ruby

Versions:

  1. 0.2.3 - January 05, 2021 (28 ko)
  2. 0.2.2 - November 10, 2015 (24 ko)
  3. 0.2.1 - November 10, 2015 (24 ko)
  4. 0.2.0 - November 10, 2015 (24 ko)
  5. 0.1.0 - December 23, 2014 (24,5 ko)
Voir toutes les versions (7)

Dépendances de Runtime (2):

Dépendances de Development (3):

  • bundler ~> 1.5, >= 1.5
  • rake ~> 0
  • rspec ~> 3.5, >= 3.5
  • Propriétaires:

    Pushed by:

    Auteurs:

    • David Biehl, Vishal Zambre

    Total de contrôle SHA 256:

    366962c69f35fd58a8062ccdd4742382c21cd34235fe289dc1730cd251071015

    Total de téléchargements 18 622

    Pour cette version 725

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 0

    Liens: