RubyGems Navigation menu

edge_framework 2.1.1

Lightweight SASS Framework

Versionen:

  1. 2.1.1 - March 17, 2015 (458 KB)
  2. 2.1.0 - January 30, 2015 (456 KB)
  3. 2.0.0 - January 19, 2015 (456 KB)
  4. 2.0.0.a - January 13, 2015 (486 KB)
  5. 1.4.1 - December 23, 2014 (460 KB)
Zeige alle Versionen (41 total)

Runtime Abhängigkeiten (3):

  • compass ~> 1.0
  • premailer ~> 1.8
  • sass ~> 3.4
  • Development Abhängigkeiten (3):

  • bundler ~> 1.3
  • rake ~> 10.3
  • rspec ~> 2.14
  • Besitzer:

    Autoren:

    • Henner Setyono

    SHA 256-Prüfsumme:

    cd644d37389ec734a07dbb08c91f652497a7d980185df73aa326f0b1e10b1ac2

    Downloads insgesamt 84.241

    Für diese Version 2.459

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 0

    Links: