RubyGems Navigation menu

Reverse dependencies for effective_regions Latest version of the following gems require effective_regions

Total downloads 80,221

For this version 254

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: