RubyGems Navigation menu

Reverse dependencies for elasticsearch-xpack Latest version of the following gems require elasticsearch-xpack

Total downloads 224,164

For this version 17,211

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

Apache-2.0

Required Ruby Version: >= 0

Links: