RubyGems Navigation menu

elastomer-client 0.3.3

Elastomer is a low level API client for the Elasticsearch HTTP interface.

Versions:

  1. 3.2.1 - August 27, 2019 (127 KB)
  2. 3.2.0 - August 22, 2019 (127 KB)
  3. 3.1.5 - June 26, 2019 (126 KB)
  4. 3.1.4 - January 14, 2019 (126 KB)
  5. 3.1.3 - July 02, 2018 (125 KB)
  6. 0.3.3 - August 18, 2014 (36.5 KB)
Show all versions (28 total)

Owners:

Authors:

  • Tim Pease, Grant Rodgers

SHA 256 checksum:

6e2705389030f71c6a8ae73b092aef528cbe63f5ecd731d986b05968a6299f08

Total downloads 21,825

For this version 1,310

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: