RubyGems Navigation menu

Reverse dependencies for ellen-hipchat Latest version of the following gems require ellen-hipchat

Total downloads 9,739

For this version 2,117

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Links: