RubyGems Navigation menu

ellen-hipchat 0.1.1

Hipchat adapter for Ellen

バージョン履歴:

  1. 0.1.1 - May 20, 2014 (7KB)
  2. 0.1.0 - May 15, 2014 (6.5KB)
  3. 0.0.4 - April 27, 2014 (7KB)
  4. 0.0.3 - April 13, 2014 (7KB)
  5. 0.0.2 - April 13, 2014 (6.5KB)
全てのバージョンを表示 (全6項目)

Runtime依存性 (2):

  • ellen >= 0.2.0
  • xrc >= 0.0.5
  • Development依存性 (2):

  • bundler ~> 1.6
  • rake >= 0
  • オーナー:

    作者:

    • Ryo Nakamura

    SHA 256チェックサム:

    61e7728f70fe11c329a7cefde7ba02062a89fa9f8d47ffbda252f7244e09f426

    累計ダウンロード数 9,679

    現行バージョン 2,107

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    MIT

    必要Rubyバージョン: >= 0

    リンク集: