RubyGems.org

em-pg-client

0.2.0.pre.1

PostgreSQL asynchronous EventMachine client (ruby-pg) wrapper

installgem install em-pg-client -v 0.2.0.pre.1 --pre
Authors

Rafal Michalski

9,504 total downloads 272 for this version
Owners

C6571cc9977508b877e7448204b9645e

Gemfile
gem 'em-pg-client', '~> 0.2.0.pre.1'
Versions
  1. 0.3.3 March 22, 2014 (42 KB)
  2. 0.3.2 January 7, 2014 (38.5 KB)
  3. 0.3.1 January 5, 2014 (37 KB)
  4. 0.3.0 December 31, 2013 (32.5 KB)
  5. 0.2.1 September 7, 2012 (19.5 KB)
Show all versions (11 total)