RubyGems Navigation menu

embargo 0.1.5

Embargo framework!

バージョン履歴:

  1. 0.4.1 - January 12, 2015 (26.5KB)
  2. 0.4.0 - January 09, 2015 (26.5KB)
  3. 0.3.6 - December 29, 2014 (26.5KB)
  4. 0.2.6 - December 22, 2014 (26.5KB)
  5. 0.2.5 - December 20, 2014 (26.5KB)
  6. 0.1.5 - December 17, 2014 (26.5KB)
全てのバージョンを表示 (全11項目)

Runtime依存性 (11):

  • activesupport-inflector = 0.1.0
  • cuba = 3.3.0
  • foreman = 0.76.0
  • haml = 4.0.6
  • i18n = 0.6.11
  • rack-livereload = 0.3.15
  • rb-fsevent = 0.9.4
  • sass = 3.4.9
  • shotgun = 0.9
  • thin = 1.6.3
  • unicorn = 4.8.3
  • Development依存性 (1):

  • pry = 0.10.1
  • オーナー:

    作者:

    • Eric Fleming, Carson Wright, Katie Harron

    SHA 256チェックサム:

    bbadf8ed12f553568a38610b53e416c9f8df826975145beb3b2d50e77bc60a9b

    累計ダウンロード数 19,974

    現行バージョン 1,755

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    MIT

    必要Rubyバージョン: >= 2.1.2

    リンク集: