RubyGems.org

ember-data source code wrapper for use with Ruby libs.

installgem install ember-data-source -v 0.0.5
Authors

Yehuda Katz

156,159 total downloads 32,005 for this version
Owners

428167a3ec72235ba9711629244926098ccebbc3d28f903d5c214efd3447ac715d7985e220cc634b24422683bb3eb5af0dfd10ad198ae5a87640da046a77a90a88a1521be4c8a667dbb7d61e68cc0668E6138af35a4330451deb308e9db17752

Gemfile
gem 'ember-data-source', '~> 0.0.5'
Versions
  1. 1.0.0.beta.7 February 21, 2014 (155 KB)
  2. 1.0.0.beta.6 January 25, 2014 (247 KB)
  3. 1.0.0.beta.5 January 11, 2014 (241 KB)
  4. 1.0.0.beta.4 December 19, 2013 (227 KB)
  5. 1.0.0.beta.3 October 10, 2013 (117 KB)
Show all versions (10 total)
Runtime Dependencies
  1. ember-source >= 0