RubyGems Navigation menu

ember-data-source 1.0.0.beta.5

ember-data source code wrapper for use with Ruby libs.

Versions:

  1. 2.14.0.beta.1 - April 28, 2017 (273 KB)
  2. 2.13.0 - April 28, 2017 (263 KB)
  3. 2.13.0.beta.4 - April 12, 2017 (263 KB)
  4. 2.13.0.beta.3 - March 21, 2017 (263 KB)
  5. 2.13.0.beta.2 - March 17, 2017 (313 KB)
  6. 1.0.0.beta.5 - January 11, 2014 (241 KB)
Show all versions (125 total)

Runtime Dependencies (1):

Authors:

  • Yehuda Katz

Owners:

428167a3ec72235ba9711629244926098ccebbc3d28f903d5c214efd3447ac715d7985e220cc634b24422683bb3eb5af0dfd10ad198ae5a87640da046a77a90a88a1521be4c8a667dbb7d61e68cc0668E6138af35a4330451deb308e9db17752771ac46dc04065431301ca1bbe241a7b09bd67d3cabfde62dec2f9a772763997Afe2956934debbbaac1049307b71278f

SHA 256 checksum:

39e29b975bd5932624ae5775a0c5a3c480943115aa32a1deb69497dbdb181295

Total downloads 712,604

For this version 4,539

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: None

Required Rubygems Version: > 1.3.1

Links: