RubyGems Navigation menu

ember-es6_template 0.6.0

The tilt template for Ember specified ES6.

版本列表:

  1. 0.7.0 - August 12, 2020 (9.0 KB)
  2. 0.6.0 - March 24, 2017 (9.0 KB)
  3. 0.5.3 - May 17, 2016 (8.5 KB)
  4. 0.5.2 - March 07, 2016 (9.0 KB)
  5. 0.5.1 - March 04, 2016 (9.0 KB)
显示所有 (26 个版本)

Runtime 依赖关系 (2):

  • babel-transpiler < 0.8, >= 0.6.0
  • sprockets < 4.1, >= 2.2
  • Development 依赖关系 (5):

    所有者:

    作者:

    • Ryunosuke SATO

    SHA 256 checksum:

    5b00d4877fee8ce88e44740822b6f04b32058baf747653793f0691d787935a1e

    下载总次数 185,473

    这个版本 76,501

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: