RubyGems Navigation menu

ember-source 1.5.0.beta.3

Ember.js source code wrapper for use with Ruby libs.

Versions:

  1. 2.9.0.beta.4 - September 28, 2016 (2.46 MB)
  2. 2.9.0.beta.3 - September 27, 2016 (3.11 MB)
  3. 2.9.0.beta.2 - September 27, 2016 (3.12 MB)
  4. 2.9.0.beta.1 - September 27, 2016 (3.13 MB)
  5. 2.9.0.alpha.2 - August 1, 2016 (2.39 MB)
Show all versions (203 total)

Runtime Dependencies:

Authors:

  • Yehuda Katz

Owners:

428167a3ec72235ba9711629244926098ccebbc3d28f903d5c214efd3447ac710dfd10ad198ae5a87640da046a77a90a88a1521be4c8a667dbb7d61e68cc0668E6138af35a4330451deb308e9db1775222bb3e56828870ee9a0dd93aeadbe04a771ac46dc04065431301ca1bbe241a7b

SHA 256 checksum:

22aa1a52871c31a6171445d4b119ee66e94b7c95c9dc6427451cffae0595e2a0

Total downloads 814,592

For this version 1,092

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: None

Required Rubygems Version: > 1.3.1

Links: