RubyGems Navigation menu

ember-source 1.6.0.beta.2

Ember.js source code wrapper for use with Ruby libs.

Versions:

  1. 2.14.0.beta.2 - May 10, 2017 (1.68 MB)
  2. 2.14.0.beta.1 - April 27, 2017 (1.68 MB)
  3. 2.13.2 - May 18, 2017 (2.25 MB)
  4. 2.13.1 - May 17, 2017 (2.25 MB)
  5. 2.13.0 - April 27, 2017 (2.25 MB)
  6. 1.6.0.beta.2 - April 08, 2014 (1.99 MB)
Show all versions (235 total)

Runtime Dependencies (1):

Authors:

  • Yehuda Katz

Owners:

428167a3ec72235ba9711629244926098ccebbc3d28f903d5c214efd3447ac710dfd10ad198ae5a87640da046a77a90a88a1521be4c8a667dbb7d61e68cc0668E6138af35a4330451deb308e9db1775222bb3e56828870ee9a0dd93aeadbe04a771ac46dc04065431301ca1bbe241a7bA684b4edcd17a89884b6adaa9fed3e12

SHA 256 checksum:

7c9df3df3711f253450ed4bf58f439174cfb480c683c71e4abe8a5351e69702b

Total downloads 940,353

For this version 25,155

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 0

Required Rubygems Version: > 1.3.1

Links: