RubyGems Navigation menu

emipair-merb_global 0.0.10

Localization (L10n) and Internationalization (i18n) support for the Merb MVC Framework

Versions:

  1. 0.0.12 - January 20, 2011 (32.5 KB)
  2. 0.0.11 - January 18, 2011 (32.5 KB)
  3. 0.0.10 - January 11, 2011 (32.5 KB)
  4. 0.0.9 - January 06, 2011 (32.5 KB)
  5. 0.0.3 - November 03, 2009 (31 KB)
Show all versions (7 total)

Owners:

Authors:

  • EMI Engineering

SHA 256 checksum:

3403d36b4433b3e91d3df743c8d2103c39b0669e1f64810e0d98f3e51207b426

Total downloads 19,513

For this version 2,542

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Required Rubygems Version: >= 1.3.6

Links: