RubyGems Navigation menu

emitter-ruby19 0.1.4

A software model in Ruby for the greenhouse gas emissions

Versions:

  1. 0.1.4 - September 28, 2010 (6 ko)

Dépendances de Runtime (11):

Dépendances de Development (8):

  • activerecord >= 3.0.0
  • bundler >= 1.0.0.beta.2
  • jeweler >= 1.4.0
  • rake >= 0
  • rdoc >= 0
  • rocco ~> 0.4
  • rspec >= 2.0.0.beta.17
  • sniff ~> 0.1.12
  • Propriétaires:

    Auteurs:

    • Andy Rossmeissl, Seamus Abshere, Ian Hough, Matt Kling, Derek Kastner

    Total de contrôle SHA 256:

    529a4fca43d16eb8a06e0c4989bf3e7bffea09cd0593fbd1c63f2c81cb646e8b

    Total de téléchargements 3 762

    Pour cette version 3 762

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    aucune

    Version de Ruby requise: None

    Liens: