RubyGems Navigation menu

Reverse dependencies for emoji_sub Latest version of the following gems require emoji_sub

Total downloads 6,474

For this version 1,231

Gemfile:
= Copy to clipboard Copied!

install:
=

License:

MIT

Required Ruby Version: >= 2.3.0

Links: