RubyGems Navigation menu

emojionearea-rails 1.1.3

WYSIWYG-like EmojiOne Converter / Picker Plugin for jQuery

Versions:

  1. 1.1.3 - April 17, 2017 (14.7 MB)
  2. 1.1.2 - April 17, 2017 (14.7 MB)
  3. 1.1.1 - April 17, 2017 (14.7 MB)
  4. 1.1.0 - April 17, 2017 (14.7 MB)
  5. 1.0.0 - April 16, 2017 (56.5 KB)
Show all versions (6 total)

Runtime Dependencies (2):

  • gemoji ~> 3.0.0
  • rumoji ~> 0.5.0
  • Development Dependencies (2):

  • bundler ~> 1.9
  • rake ~> 10.0
  • Owners:

    Authors:

    • Lucius Choi

    SHA 256 checksum:

    78537f4753054a981359926b0aeaad316d47df7e03824b95f251dbfde7c1860a

    Total downloads 8,789

    For this version 4,056

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    Licenses:

    N/A

    Required Ruby Version: >= 0

    Links: