RubyGems Navigation menu

emot 0.0.2

Yet another emoji handler.

Versions:

  1. 0.0.4 - February 12, 2015 (17,5 ko)
  2. 0.0.3 - May 19, 2014 (17 ko)
  3. 0.0.2 - May 18, 2014 (17 ko)
  4. 0.0.1 - May 18, 2014 (17,5 ko)

Dépendances de Runtime (1):

  • thor >= 0
  • Dépendances de Development (3):

  • bundler ~> 1.6
  • rake >= 0
  • rspec >= 0
  • Propriétaires:

    Auteurs:

    • kyoendo

    Total de contrôle SHA 256:

    af1f2fd1a842b7e5eadfdade326809e9dd5c74a791d86537c15223b35331479d

    Total de téléchargements 33 420

    Pour cette version 1 708

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 2.0.0

    Liens: