RubyGems Navigation menu

emr_ohsp_interface 0.1.0

This in a gem that facilitates interfacing of EMR and One Health Surveillance Platform

Versions:

  1. 0.3.0 - September 19, 2021 (10 KB)
  2. 0.2.0 - September 14, 2021 (9 KB)
  3. 0.1.0 - September 14, 2021 (9.5 KB)

Runtime Dependencies (1):

  • rails ~> 5.2.4, >= 5.2.4.3
  • Development Dependencies (3):

    Owners:

    Pushed by:

    Authors:

    • Justin Manda

    SHA 256 checksum:

    7e1beebe98b8a0cde2e377fa85b868cf093457d0682288fe2985ea3324f88593

    Total downloads 1,001

    For this version 289

    Gemfile:
    = Copy to clipboard Copied!

    install:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: