RubyGems Navigation menu

emr_ohsp_interface 0.2.0

This in a gem that facilitates interfacing of EMR and One Health Surveillance Platform

版本列表:

  1. 0.5.3 - January 20, 2022 (13.5 KB)
  2. 0.5.2 - January 06, 2022 (13.5 KB)
  3. 0.5.1 - January 06, 2022 (13.5 KB)
  4. 0.5.0 - December 02, 2021 (13.5 KB)
  5. 0.4.0 - November 29, 2021 (13.5 KB)
  6. 0.2.0 - September 14, 2021 (9.0 KB)
显示所有 (8 个版本)

Runtime 依赖关系 (1):

  • rails ~> 5.2.4, >= 5.2.4.3
  • Development 依赖关系 (3):

    所有者:

    Pushed by:

    作者:

    • Justin Manda

    SHA 256 checksum:

    d276153fdf78d2b8ed8a370072173be752e910d45af473066e3b31746e2c655f

    下载总次数 2,366

    这个版本 465

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: