RubyGems Navigation menu

emr_ohsp_interface 0.5.0

This in a gem that facilitates interfacing of EMR, One Health Surveillance Platform and Lims

Versionen:

  1. 0.5.0 - December 02, 2021 (13,5 KB)
  2. 0.4.0 - November 29, 2021 (13,5 KB)
  3. 0.3.0 - September 19, 2021 (10 KB)
  4. 0.2.0 - September 14, 2021 (9 KB)
  5. 0.1.0 - September 14, 2021 (9,5 KB)

Runtime Abhängigkeiten (1):

  • rails ~> 5.2.4, >= 5.2.4.3
  • Development Abhängigkeiten (3):

    Besitzer:

    Pushed by:

    Autoren:

    • Justin Manda and Petros Kayange

    SHA 256-Prüfsumme:

    62073eb91b7f40b9d10eadcc94f754d50ca46b7a7f376811f029ff0c70819051

    Downloads insgesamt 1.373

    Für diese Version 142

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 0

    Links: