RubyGems Navigation menu

english 0.7.1

Require 'English.rb' to reference global variables with less cryptic names.

Versionen:

  1. 0.7.1 - December 22, 2020 (8,5 KB)
  2. 0.7.0 - April 07, 2020 (8 KB)
Zeige alle Versionen (12 total)

Besitzer:

Pushed by:

Autoren:

  • Yukihiro Matsumoto

SHA 256-Prüfsumme:

f9841ad48e5d676c2984b308d5f39448a1b6cd6dd15419ca5c97abe38b43d417

Downloads insgesamt 4.735.376

Für diese Version 26.192

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenzen:

Ruby, BSD-2-Clause

Erforderliche Ruby-Version: >= 2.3.0

Links: